Project JEDI - Issue Tracker
Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0003724 [JEDI VCL] 00 JVCL Components minor always 2006-05-23 13:15 2006-06-09 03:29
Reporter ain View Status public  
Assigned To obones
Priority normal Resolution fixed  
Status resolved   Product Version 3.00
Summary 0003724: JvXPProgressBar Smooth property isnt implemented
Description It looks like Smooth property isn't implemented - true or false, the bar looks the same.
Additional Information
Tags No tags attached.
Attached Files

- Relationships

-  Notes
(0009528)
obones (administrator)
2006-06-09 03:29

This is now implemented in SVN

- Issue History
Date Modified Username Field Change
2006-05-23 13:15 ain New Issue
2006-06-09 03:29 obones Status new => resolved
2006-06-09 03:29 obones Resolution open => fixed
2006-06-09 03:29 obones Assigned To => obones
2006-06-09 03:29 obones Note Added: 0009528


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker