Project JEDI - Issue Tracker
Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0005810 [JEDI VCL] 02 Installation crash always 2012-02-26 15:58 2012-02-27 09:54
Reporter pherody View Status public  
Assigned To obones
Priority normal Resolution no change required  
Status resolved   Product Version Daily / GIT
Summary 0005810: I get a new error
Description I get a new error when I use the latest SVN content .The picture show the error.
Additional Information
Tags No tags attached.
Attached Files jpg file icon 1.jpg [^] (161,101 bytes) 2012-02-26 15:58

- Relationships

-  Notes
(0019557)
obones (administrator)
2012-02-27 09:54

It hasn't changed since February 17 and it was because the JCL evolved.
Please update the JCL as well

- Issue History
Date Modified Username Field Change
2012-02-26 15:58 pherody New Issue
2012-02-26 15:58 pherody File Added: 1.jpg
2012-02-27 09:54 obones Note Added: 0019557
2012-02-27 09:54 obones Status new => resolved
2012-02-27 09:54 obones Resolution open => no change required
2012-02-27 09:54 obones Assigned To => obones


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker