Project JEDI - Issue Tracker
Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0006338 [JEDI VCL] 00 JVCL Components crash have not tried 2014-10-09 10:32 2014-10-09 19:52
Reporter gunesonline View Status public  
Assigned To
Priority normal Resolution fixed  
Status closed   Product Version 3.47
Summary 0006338: installation error
Description There are errors I get in the picture

Delphi version 2007 32bit
Additional Information
Tags No tags attached.
Attached Files jpg file icon eror.jpg [^] (434,497 bytes) 2014-10-09 10:35

- Relationships
duplicate of 0006339resolvedAHUser installation error 

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2014-10-09 10:32 gunesonline New Issue
2014-10-09 10:35 gunesonline File Added: eror.jpg
2014-10-09 11:48 gunesonline Issue Monitored: gunesonline
2014-10-09 19:46 AHUser Relationship added duplicate of 0006339
2014-10-09 19:52 AHUser Status new => closed
2014-10-09 19:52 AHUser Resolution open => fixed


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker