Project JEDI - Issue Tracker
Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0006571 [JEDI VCL] 02 Installation block have not tried 2017-05-21 17:17 2017-05-21 17:17
Reporter mariodosreis View Status public  
Assigned To
Priority normal Resolution open  
Status new   Product Version Daily / GIT
Summary 0006571: JVCL 3.49 (JVCLInstall.exe)
Description When running/install JVCLInstall.exe i allways get this message:

"Access violation at Adress 772E8026 in module 'ntdll.dll'. Write of
address 50061FD8".
And it blocks here!
It started 5/10 days ago.
Can you help
Best Regards
Additional Information It was working fine it just start after a normal reboot! I allways tried to
repair windows but it seams theris nothing to repair.
I also downloaded it again but the very same trouble!
Tags No tags attached.
Attached Files png file icon AccessViolation772E8026-ntdll_dll.png [^] (6,885 bytes) 2017-05-21 17:17

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2017-05-21 17:17 mariodosreis New Issue
2017-05-21 17:17 mariodosreis File Added: AccessViolation772E8026-ntdll_dll.png


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker